Log4J-Sicherheitslücke: Cordaware bestinformed nicht betroffen

Das Produkt Cordaware bestinformed (Server) und der dazugehörige Infoclient sind nicht von der Schwachstelle log4j (CVE-2021-44228) betroffen, da an dieser Stelle keine Java-Bibliothek eingesetzt wird.

Sollten weitere Fragen bestehen, dann nutzen Sie bitte unser Kontaktformular.